
XDXSL Tester Módulo VDSL / ADSL Modual / G.FAST
visão global
O testador ST332B é um instrumento de teste VDSL2 multifuncional de tamanho pequeno, especialmente projetado para teste e manutenção de linha xDSL (ADSL, ADSL2, ADSL2 +, READSL, VDSL2 ect.).
Características principais
◆ Compatível com todos os DSLAMs conhecidos.
◆ Gerenciamento de software.
◆ Simples, Portátil e Salvo por Dinheiro.
Funções
◆ Suporta emulação de modem e simulando login na Internet
◆ Suporta login do ISP (nome de usuário / senha) e teste de Ping IP (Teste WAN PING, Teste LAN PING)
◆ Suporta todos os protocolos múltiplos, PPPoE / PPPoA (LLC ou VC-MUX)
◆ Conecta-se ao CO via clipe jacaré ou RJ11
◆ Bateria Li-ion Recarregável
◆ Indicações de alarme de bipe e LEDs (potência inferior, PPP, LAN, xDSL)
◆ função de memória de dados
◆ visor LCD, operação do menu
◆ desligamento automático, se não houver qualquer operação no teclado
◆ Emulação de modem (substitua completamente o modem do usuário)
◆ discagem PPPoE (RFC1683, RFC2684, RFC2516)
◆ Discagem PPPoA (RFC2364)
◆ Função de telefone
◆ Teste de DMM
◆ Função Ping (WAN & LAN)
◆ Upload de dados para gerenciamento de computadores e software
◆ parâmetro do sistema de configuração: tempo de luz de fundo, desligar automaticamente o tempo sem operação, pressione tom,
◆ Revisar o atributo de discagem PPPoE / PPPoA, nome de usuário e senha; restaure o valor de fábrica e assim por diante.
◆ Verifique a voltagem perigosa.
◆ Juiz de serviço de quatro graus (Excelente, Bom, OK, Ruim).
Especificação
ADSL2 + | |
Padrões
| ITU G.992.1 (G.dmt), UIT G.992.2 (G.lite), UIT G.994.1 (G.hs), ANSI T1.413 número 2, ITU G.992.5 (ADSL2 +) Anexo L |
Taxa de canal | 0 a 1.2 Mbps |
Taxa de canal baixa | 0 ~ 24Mbps |
Atenuação para cima / baixo | 0 ~ 63,5dB |
Margem de ruído para cima / baixo | 0 ~ 32dB |
Potência de saída | acessível |
Teste de erro | CRC, FEC, HEC, OCD, LCD |
Exibir o modo de conexão DSL | acessível |
Mostrar mapa de bit de canal | acessível |
ADSL | |
Padrões | ITU G.992.1 (G.dmt) ITU G.992.2 (G.lite) ITU G.994.1 (G.hs) ANSI T1.413 Edição nº 2 |
Taxa de canal | 0 a 1 Mbps |
Taxa de canal baixa | 0 ~ 8 Mbps |
Atenuação para cima / baixo | 0 ~ 63,5dB |
Margem de ruído para cima / baixo | 0 ~ 32dB |
Potência de saída | acessível |
Teste de erro | CRC, FEC, HEC, OCD, LCD |
Exibir o modo de conexão DSL | acessível |
Mostrar mapa de bit de canal | acessível |
VDSL2 | |
Seja compatível com ADSL2 +, padrão ADSL. | |
Atenuação da linha DSL | |
Margem de ruído da linha DSL | |
DSL line up / down velocidade do canal (modo Inter / Rápido) | |
Taxa máxima da linha DSL up / down | |
Número do bit do sub-canal do DMT: 0 ~ 15, e cada ponto de frequência do sub-canal | |
Número de erro da linha DSL (CRC, HEC, FEC, LCD, OCD) | |
Potência de saída local da linha DSL | |
Informação DSLAM | |
Código de erro segundo | |
Proteção contra ruído de impulso (INP) | |
Suporte 7 perfis VDSL2: perfil 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b | |
G.FAST | |
Seja compatível com o padrão VDSL2, ADSL2 +, ADSL. | |
Atenuação da linha DSL | |
Margem de ruído da linha DSL | |
DSL line up / down velocidade do canal (modo Inter / Rápido) | |
Taxa máxima da linha DSL up / down | |
Número do bit do sub-canal do DMT: 0 ~ 15, e cada ponto de frequência do sub-canal | |
Número de erro da linha DSL (CRC, HEC, FEC, LCD, OCD) | |
Potência de saída local da linha DSL | |
Informação DSLAM | |
Código de erro segundo | |
Proteção contra ruído de impulso (INP) | |
Suporte 9 perfis VDSL2: perfil 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b | |
Teste de DMM | |
Tensão DC (V): | 0 ~ 400 |
Tensão AC (V): | 0 ~ 400 |
Resistência do laço (Ω): | 0 ~ 20000 |
Capacitância (nF): | 0 ~ 1000 |
Resistência de isolamento (MΩ): | 0 ~ 50 |
Especificação geral | |
Fonte de energia | Bateria de iões de lítio recarregável interna de 2000mAH |
Duração da Bateria | 4 a 5 horas |
Temperatura de trabalho | 0-40 ℃ |
Umidade de trabalho | 5% -90% |
Dimensões | 180 mm x 93 mm x 48 mm |
Peso: | <0,5>0,5> |

Tag: módulo xdxsl tester vdsl / adsl modual / g.fast, China, fabricantes, fábrica, preço baixo, comprar
Um par de
Multi testador de fibra e cobreO próximo artigo
G.FAST TesterVocê pode gostar também
Enviar inquérito




















